
<!doctype html>
<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="alternate" type="application/rss+xml" title="FLYER Feed" href="https://www.flyer.co.uk/feed/">
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">

    <title>Man prosecuted for flying without a licence - FLYER</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flyer.co.uk/man-prosecuted-flying-without-licence/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Man prosecuted for flying without a licence - FLYER" />
<meta property="og:description" content="A 68-year-old man who flew an aircraft without a valid pilot’s licence has been prosecuted after being reported to the CAA by a flying instructor.&hellip;" />
<meta property="og:url" content="https://www.flyer.co.uk/man-prosecuted-flying-without-licence/" />
<meta property="og:site_name" content="FLYER" />
<meta property="article:tag" content="CAA" />
<meta property="article:tag" content="prosecution" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-07-17T16:17:08+01:00" />
<meta property="article:modified_time" content="2017-07-17T16:18:09+01:00" />
<meta property="og:updated_time" content="2017-07-17T16:18:09+01:00" />
<meta property="og:image" content="https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL.jpg" />
<meta property="og:image:width" content="1881" />
<meta property="og:image:height" content="1210" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A 68-year-old man who flew an aircraft without a valid pilot’s licence has been prosecuted after being reported to the CAA by a flying instructor.&hellip;" />
<meta name="twitter:title" content="Man prosecuted for flying without a licence - FLYER" />
<meta name="twitter:image" content="https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flyer.co.uk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FLYER &raquo; Feed" href="https://www.flyer.co.uk/feed/" />
<link rel="stylesheet" href="https://www.flyer.co.uk/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3">
<link rel="stylesheet" href="https://www.flyer.co.uk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30">
<link rel="stylesheet" href="https://www.flyer.co.uk/wp-content/themes/flyer2015/dist/styles/main.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-4851444-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4851444-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.flyer.co.uk/wp-content/themes/flyer2015/dist/scripts/jquery.js"><\/script>')</script>
<script src="https://www.flyer.co.uk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
   googletag.cmd.push(function() {

      // Leaderboard
      var leaderboard_mapping = googletag.sizeMapping().
      addSize([1000,300], [[970,250], [970,90], [728,90]]).
      addSize([800,300], [728,90]).
      addSize([500,300], [468,60]).
      addSize([0,0], [[320,50], [320,100]]).
      build();

      googletag.defineSlot('/50342734/FLYER_BB', [[320,50], [468,60], [970,250], [970,90], [728,90]], 'div-gpt-ad-1448632545308-0').
      defineSizeMapping(leaderboard_mapping).
      addService(googletag.pubads());

      // MPU
      var mpu_mapping = googletag.sizeMapping().
      addSize([1000,300], [[300,250], [300,600]]).
      addSize([600,600], [[300,250], [300,600]]).
      addSize([0,0], [[300,150], [300,250], [300,600]]).
      build();

      googletag.defineSlot('/50342734/FLYER_MPU', [[300,150], [300,250], [300,600]], 'div-gpt-ad-1449051705822-0').
      defineSizeMapping(mpu_mapping).
      addService(googletag.pubads());

      // Background Takeover
      var skin = googletag.defineOutOfPageSlot('/50342734/FLYER_TAKEOVER', 'div-gpt-ad-1448652765313-0').
      addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableSyncRendering();
      // googletag.pubads().enableAsyncRendering();
      // googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setTargeting("page_id", "10879");
      googletag.pubads().setTargeting("url", "/man-prosecuted-flying-without-licence/");

      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        console.log(event.slot);
        if (event.slot === skin ) {
          console.log('element change');
          var bodyHeight = document.body.offsetHeight;
          $('#div-gpt-ad-1448652765313-0 > div').css({'width': '100%','height': '100%'});
          $('#div-gpt-ad-1448652765313-0 iframe').width('100%').height('2500px');
        }
      });
      googletag.enableServices();
   });
</script>  </head>
  <body class="post-template-default single single-post postid-10879 single-format-standard man-prosecuted-flying-without-licence sidebar-primary" name="top">
     <!-- /50342734/FLYER_TAKEOVER -->
<div id='div-gpt-ad-1448652765313-0' class="dfp-takeover">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448652765313-0'); });
</script>
</div>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <!--[if lt IE 9]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
<header class="banner navbar navbar-default navbar-static-top" role="banner">
  <div class="navbar-wrap">
    <a onclick="ga('send', 'event', 'buttons', 'click', 'header-logo');" class="navbar-logo site-logo" href="https://www.flyer.co.uk/"><span class="sr-only">FLYER</span></a>

    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
      <span>Menu</span>
    </button>

    <div class="navbar-top-other">
      <div class="seager-clock"><span class="logo logo-seager"></span> <span class="timebar"></span></div>
      <!-- <a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'header-weather');" href="https://www.flyer.co.uk/weather/" class="logo logo-weather">Flyer Weather</a> -->
    </div>
  </div>

  <div class="navbar-secondary">
    <nav class="navbar-wrap collapse navbar-collapse">

      <div class="navbar-options">
        <div class="user-account">
          <ul>
            <li><a target="_blank" class="link" href="http://forums.flyer.co.uk/ucp.php?mode=login">Login</a></li>
            <li><a target="_blank" class="link" href="http://forums.flyer.co.uk/ucp.php?mode=register">Register</a></li>
          </ul>
        </div>

        <form role="search" method="get" class="search-form search-hide form-inline" action="https://www.flyer.co.uk/">
          <label class="sr-only">Search for:</label>
          <div class="input-group">
            <input type="search" value="" name="s" class="search-field form-control" placeholder="Search FLYER" required>
          </div>
        </form>
      </div>

      <ul id="menu-primary-menu" class="nav navbar-nav"><li class="menu-home"><a href="/">Home</a></li>
<li class="menu-gallery"><a href="https://www.flyer.co.uk/category/gallery/">Gallery</a></li>
<li class="current-post-ancestor active current-post-parent menu-news"><a href="https://www.flyer.co.uk/category/news/">News</a></li>
<li class="menu-reviews"><a href="https://www.flyer.co.uk/category/reviews/">Reviews</a></li>
<li class="menu-weather"><a href="https://www.flyer.co.uk/weather/">Weather</a></li>
<li class="menu-forum"><a href="http://forums.flyer.co.uk/">Forum</a></li>
<li class="menu-magazine"><a href="https://www.flyer.co.uk/category/magazine/">Magazine</a></li>
<li class="menu-shop"><a href="https://subscriptions.flyer.co.uk/">Shop</a></li>
<li class="menu-events"><a href="https://www.flyer.co.uk/category/events/">Events</a></li>
</ul>
    </nav>
  </div>
</header>

<!-- /50342734/FLYER_BB -->
<div id='div-gpt-ad-1448632545308-0' class="dfp-leaderboard-top">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448632545308-0'); });
</script>
</div>
    <div class="wrap container" role="document">
      <div class="content">
                <main class="main" role="main">
            <!-- Article -->
  <article class="main-column post-10879 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-caa tag-prosecution" id="article">

    <header class="entry-header">
  <nav class="page-breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.flyer.co.uk/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.flyer.co.uk/category/news/" rel="v:url" property="v:title">News</a> » <strong class="breadcrumb_last">Man prosecuted for flying without a licence</strong></span></span></span></nav>
  <h1 class="entry-title">Man prosecuted for flying without a licence</h1>

    <div class="entry-meta"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.flyer.co.uk/author/dcalderwood/">Dave Calderwood</a></span></span><span class="posted-on"> | <time class="entry-date published updated" datetime="2017-07-17T16:17:08+00:00">17th July 2017 16:17 Europe/London</time></span></div>
    <div class="entry-sponsor"></div>
</header>

<div class="featured-image">
    <img width="960" height="617" src="https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL-1000x643.jpg" class="attachment-large size-large wp-post-image" alt="CAA PPL(A)" srcset="https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL-1000x643.jpg 1000w, https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL-680x437.jpg 680w, https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL-768x494.jpg 768w, https://www.flyer.co.uk/wp-content/uploads/2017/07/CAA-PPL-120x77.jpg 120w" sizes="(max-width: 960px) 100vw, 960px"></div>

    <div class="content-body">
    
      <div class="entry-content">
                

        <p>A 68-year-old man who flew an aircraft without a valid pilot’s licence has been prosecuted after being reported to the CAA by a flying instructor. He was fined £600, and ordered to pay £552 costs to the CAA and a victim surcharge of £60.</p>
<p>Andrew Hart, took off in a Piper PA-28 light aircraft, from Weston Airport, Dublin, on 12 December 2016. He was bound for Shobdon Aerodrome, Herefordshire.</p>
<p>Mr Hart had first obtained a private pilot’s licence in 1979, but on the date of the flight it was no longer valid. His medical certificate had also expired.</p>
<p>On landing at Shobdon Aerodrome, Mr Hart was stopped by a visiting flight training instructor and asked to produce his licence. The training instructor had been concerned that Mr Hart had carried out a landing in poor weather conditions. Having failed to produce his licence, the training instructor informed the CAA, which began an investigation.</p>
<p>Mr Hart, of Pembridge, Leominster, Herefordshire, appeared at Worcester Magistrates’ Court on 6 July 2017. He pleaded guilty to flying without a licence in contravention of the Air Navigation Order 2016.</p>
<p>The court heard that during his flight to Shobdon, Mr Hart had also flown through restricted airspace in West Wales, without obtaining air traffic control clearance. MoD Aberporth is a military weapons testing facility, protected by a Danger Area which excludes all unauthorised aircraft. Mr Hart made no attempt to contact air traffic control before flying through the Danger Area. He was later traced by his aircraft’s registration mark.</p>
<p>Tony Rapson, Head of the CAA’s General Aviation Unit, said after the hearing, “It should be self-evident that anyone flying an aircraft needs to be appropriately licenced for the type of activity they are engaged in.</p>
<p>“Unfortunately, a small number of people still think that the rules don’t apply to them and they can carry on regardless, despite the obvious risk to other airspace users and the general public. We will always take action against such people.”</p>
<p><a href="http://www.caa.co.uk/" target="_blank" rel="noopener"><strong>CAA</strong></a></p>

              </div>

      <!-- Tags -->
      <div class="entry-tags">
        <a href="https://www.flyer.co.uk/tag/caa/" rel="tag">CAA</a><a href="https://www.flyer.co.uk/tag/prosecution/" rel="tag">prosecution</a>      </div>

      <!-- Pages/Comments -->
      <footer>
                
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/man-prosecuted-flying-without-licence/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.flyer.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_316438311" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lf8QiQUAAAAAEc5ajHc0aNIRA0GM6Ff5wXM_6Je" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10879' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p>			</form>
			</div><!-- #respond -->
	</section>
      </footer>
    </div>
  </article>

    <!-- Sidebar -->
  <aside class="sidebar" role="complementary">
    <section class="widget facebook-2 widget_facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/flyermagazine/" data-width="300" data-use-small-header="true" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/flyermagazine/"><a href="https://www.facebook.com/flyermagazine/">Flyer</a></blockquote></div></div></section><!-- ADVERT_MPU -->
        <div class="dfp-mpu" id='div-gpt-ad-1449051705822-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449051705822-0'); });
        </script>
        </div><section class="widget newsletter-2 widget_newsletter"><h3 class="widget-title">Newsletter</h3>
<!-- Begin MailChimp Signup Form -->
        <form method="POST" action="//flyer.us2.list-manage.com/subscribe/post?u=a39ea3df78778a26e191d8caf&amp;id=eab6d77ac6" target="_blank" class="">
          <div class="widget-content">
            <input class="newsletter-email" type="email" name="EMAIL" placeholder="Your email address" required>
            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a39ea3df78778a26e191d8caf_eab6d77ac6" tabindex="-1" value=""></div>
          </div>
          <div class="text-center">
            <button class="newsletter-submit btn" type="submit" name="subscribe">Subscribe Me</button>
          </div>
                  <div class="newsletter-archive"><small><a target="_blank" href="http://us2.campaign-archive1.com/home/?u=a39ea3df78778a26e191d8caf&id=eab6d77ac6" title="View previous campaigns">View our previous email(s) archive</a></small></div>
                </form></section><section class="widget related_posts-2 widget_related_posts"><h3 class="widget-title">Related</h3><a class="post-related-item" href="https://www.flyer.co.uk/caa-change-atpl-exam-method/"><div class="related-img"><img width="132" height="74" src="https://www.flyer.co.uk/wp-content/uploads/2017/07/ATPL-exams-320x180.jpg" class="attachment-132x80 size-132x80 wp-post-image" alt="ATPL exams"></div><div class="related-title"><time datetime="2017-07-10T15:00:20+00:00">CAA to change ATPL exam method</time></div></a><a class="post-related-item" href="https://www.flyer.co.uk/caa-makes-right-decision-faa-ppls/"><div class="related-img"><img width="132" height="74" src="https://www.flyer.co.uk/wp-content/uploads/2017/06/Screen-Shot-2017-06-27-at-15.24.49-320x180.jpg" class="attachment-132x80 size-132x80 wp-post-image" alt=""></div><div class="related-title"><time datetime="2017-06-27T14:48:23+00:00">CAA makes right decision on FAA PPLs</time></div></a><a class="post-related-item" href="https://www.flyer.co.uk/caa-launches-skyway-code-ga-pilots/"><div class="related-img"><img width="132" height="74" src="https://www.flyer.co.uk/wp-content/uploads/2017/06/Skyway_Code_cover-320x180.jpg" class="attachment-132x80 size-132x80 wp-post-image" alt="CAA Skyway Code"></div><div class="related-title"><time datetime="2017-06-01T09:17:39+00:00">CAA launches Skyway Code for GA pilots</time></div></a><a class="post-related-item" href="https://www.flyer.co.uk/self-propelled-hang-gliders-and-paramotors-allowed-by-caa/"><div class="related-img"><img width="132" height="74" src="https://www.flyer.co.uk/wp-content/uploads/2017/05/wheeled-paramotor-320x180.jpg" class="attachment-132x80 size-132x80 wp-post-image" alt="wheeled paramotors"></div><div class="related-title"><time datetime="2017-05-02T09:29:59+00:00">Wheeled hang-gliders and paramotors allowed</time></div></a><a class="post-related-item" href="https://www.flyer.co.uk/caa-receives-2000-claims-for-8-33khz-radio-funding/"><div class="related-img"><img width="132" height="74" src="https://www.flyer.co.uk/wp-content/uploads/2017/02/8.33_radio_change_form_carousel_wm-320x180.jpg" class="attachment-132x80 size-132x80 wp-post-image" alt=""></div><div class="related-title"><time datetime="2017-04-19T14:17:28+00:00">CAA receives 2,000 claims for 8.33kHz radio funding</time></div></a></section><section class="widget magazine-2 widget_magazine"><h3 class="widget-title">Subscribe</h3><div class="widget-content"><div class="mag-photo"><img width="120" height="166" src="https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl-120x166.jpg" class="attachment-magazine-thumb size-magazine-thumb wp-post-image" alt="" srcset="https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl-120x166.jpg 120w, https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl-492x680.jpg 492w, https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl-768x1061.jpg 768w, https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl-724x1000.jpg 724w, https://www.flyer.co.uk/wp-content/uploads/2017/07/cover_1500pxl.jpg 1500w" sizes="(max-width: 120px) 100vw, 120px"></div><div class="mag-content"><div class="mag-title"><strong>FLYER August 2017</strong></div><div class="mag-subscribe">Buy this issue</div><div class="mag-subscribe">Subscribe and save!</div></div></div><div class="text-center"><a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'sidebar-magazine');" target="_blank" class="btn" href="https://subscriptions.flyer.co.uk/">Shop now</a></div></section><section class="widget avgas-2 widget_avgas"><h3 class="widget-title">Avgas Price</h3>
<div class="sub-title">UK Mainland</div><div class="gas-price"><strong>LOW</strong> £1.32 Gamston/Nottingham</div><div class="gas-price"><strong>HIGH</strong> £2.32 Inverness</div><div class="text-center"><a target="_blank" class="btn btn-more" href="http://forums.flyer.co.uk/viewtopic.php?f=33&t=94788">More</a></div><div class="text-center"><small>Last Updated: 18th May 2017 08:27</small></div><!-- /.small --></section><section class="widget events-2 widget_events"><h3 class="widget-title">Fly-ins &#038; events</h3><div class="event-item"><a href="https://www.flyer.co.uk/fly-bbq-raf-wyton/"><span class="event-date"><time datetime="2017-07-22T06:55:11+00:00">22</time> July 2017</span><br><strong>Fly-in & BBQ, RAF Wyton</strong></a></div><div class="event-item"><a href="https://www.flyer.co.uk/jodel-fly-enstone/"><span class="event-date"><time datetime="2017-07-22T06:55:11+00:00">22</time> July 2017</span><br><strong>Jodel Fly-in, Enstone</strong></a></div><div class="event-item"><a href="https://www.flyer.co.uk/open-day-northrepps/"><span class="event-date"><time datetime="2017-07-22T06:55:11+00:00">22</time> July 2017</span><br><strong>Open Day, Northrepps</strong></a></div><div class="event-item"><a href="https://www.flyer.co.uk/stoke-golding-stakeout-fly-2017/"><span class="event-date"><time datetime="2017-07-22T06:55:11+00:00">22</time> - <time datetime="2017-07-23T06:55:11+00:00">23</time> July 2017</span><br><strong>Stoke Golding Stakeout Fly-in 2017</strong></a></div><div class="event-item"><a href="https://www.flyer.co.uk/firs-farm-fly-in-bbq-2017/"><span class="event-date"><time datetime="2017-07-22T06:55:11+00:00">22</time> July 2017</span><br><strong>Firs Farm Fly-in & BBQ 2017</strong></a></div><div class="event-item last-event-item"><a href="https://www.flyer.co.uk/devon-strut-fly-out-to-lundy/"><span class="event-date"><time datetime="2017-07-23T06:55:11+00:00">23</time> July 2017</span><br><strong>Devon Strut Fly-out to Lundy</strong></a></div><div class="text-center"><a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'sidebar-events-more');" class="btn btn-more" href="https://www.flyer.co.uk/category/events/">More</a></div></section><section class="widget text-2 widget_text"><h3 class="widget-title">@Flyer_Magazine</h3>			<div class="textwidget"><a href="https://twitter.com/@Flyer_Magazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/@Flyer_Magazine', 'Tweets by Flyer_Magazine');" class="twitter-timeline"   data-chrome="noheader nofooter noborders noscrollbar transparent" data-tweet-limit="3"  data-widget-id="446813066290671618" data-theme="light" data-link-color="#d81b00" data-related="twitterapi,twitter" data-aria-polite="assertive">Tweets by Flyer_Magazine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="text-center"><a href="https://twitter.com/@Flyer_Magazine" class="btn" target="_blank" rel="nofollow" onclick="__gaTracker('send', 'event', 'buttons', 'click', 'sidebar-twitter'); __gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/@Flyer_Magazine', 'Twitter @Flyer_Magazine');">Twitter @Flyer_Magazine</a></div></div>
		</section>  </aside><!-- /.sidebar -->
  
        </main><!-- /.main -->
            </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="global-footer">
  <div class="subs">
    <div class="subs-content container">
      <h3 class="subs-title">Subscribe to <em><strong>FLYER</strong></em> Magazine today!</h3>

      <a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'footer-subscribe-to-mag');" class="btn" href="https://subscriptions.flyer.co.uk/">Shop now</a>
    </div>
  </div>
  <div class="footer-main container">
    <section class="col-med">
      <p><span class="logo logo-flyer">Flyer</span></p>

      <div class="footer-social">
        <h4 class="footer__title--minor">Follow us</h4>
        <a target="_blank" class="social-fb" href="https://www.facebook.com/flyermagazine/"><i class="fa fa-facebook"></i></a>
        <a target="_blank" class="social-twitter" href="https://www.twitter.com/Flyer_Magazine"><i class="fa fa-twitter"></i></a>
      </div>
    </section>

    <section class="widget nav_menu-2 widget_nav_menu"><h3 class="widget-title">About FLYER</h3><ul id="menu-footer" class="menu"><li class="menu-contact-us"><a href="https://www.flyer.co.uk/contact-us/">Contact us</a></li>
<li class="menu-advertise-with-us"><a href="https://www.flyer.co.uk/advertise-with-us/">Advertise with us</a></li>
<li class="menu-terms-conditions"><a href="https://www.flyer.co.uk/terms-conditions/">Terms &#038; conditions</a></li>
<li class="menu-cookies"><a href="https://www.flyer.co.uk/cookies/">Cookies</a></li>
<li class="menu-subscribe"><a href="https://subscriptions.flyer.co.uk/product-category/subscriptions/">Subscribe</a></li>
</ul></section>
    <section class="col-large">
      <h3>Our sister sites</h3>
      <div><a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'footer-flyerlive');" class="logo logo-flyerlive" target="_blank" href="https://www.flyer.co.uk/live">Flyer Live</a></div>
      <div><a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'footer-pcn');" class="logo logo-pcn" target="_blank" href="http://www.pilotcareernews.com/">Pilot Career News</a></div>
      <div><a onclick="__gaTracker('send', 'event', 'buttons', 'click', 'footer-pcl');" class="logo logo-pcl" target="_blank" href="http://www.pilotcareernews.com/live/">Pilot Careers Live</a></div>
    </section>

    <section>
      <span class="logo logo-seager">Seager Publishing Ltd.</span>
      <div class="footer-copyright">Seager Publishing<br>&copy; 2000-2017</div>
    </section>
  </div>
</footer>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.flyer.co.uk" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#555555","border":"#444","border_on":false,"button_1_button_colour":"#59d600","button_1_button_hover":"#47ab00","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script src="https://www.flyer.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8"></script>
<script src="https://www.flyer.co.uk/wp-content/themes/flyer2015/dist/scripts/modernizr.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site = {"forum":{"URL":"\/\/forums.flyer.co.uk"}};
/* ]]> */
</script>
<script src="https://www.flyer.co.uk/wp-content/themes/flyer2015/dist/scripts/main.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script src="https://www.flyer.co.uk/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30"></script>
<script data-cfasync="false" async="async" defer="defer" src="https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lf8QiQUAAAAAEc5ajHc0aNIRA0GM6Ff5wXM_6Je","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.flyer.co.uk\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"67c020a308","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script src="https://www.flyer.co.uk/wp-content/plugins/google-captcha/js/script.js?ver=1.30"></script>
  </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1973/2189 objects using disk
Page Caching using disk: enhanced

 Served from: flyer.co.uk @ 2017-07-18 07:55:11 by W3 Total Cache -->